RubyGems Navigation menu

archimedes 1.0.0

A lightweight wrapper for statsd-ruby

Versions:

  1. 1.0.0 - January 29, 2016 (7.5 KB)
  2. 0.0.1 - September 06, 2013 (7.5 KB)

Runtime Dependencies (2):

  • isomer ~> 0.1.3
  • statsd-ruby ~> 1.2.1
  • Development Dependencies (5):

  • bundler ~> 1.3
  • mocha ~> 0.14.0
  • rake >= 0
  • rspec ~> 2.14.1
  • simplecov ~> 0.7.1
  • Owners:

    Authors:

    • Duncan Grazier, Paul Guelpa, Sander Hartlage

    SHA 256 checksum:

    9d2d72b30ea7cacab7648e7caf0181d9734b25f47b96cf38b0d376a59bfc7b20

    Total downloads 10,056

    For this version 4,549

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: