RubyGems Navigation menu

arctic-ui 0.1.0

This is a wrapper for http interactions with the Arctic e-shop core API, allowing to easily send the arctic api compatible json to the core API.

Versions:

  1. 0.1.0 - April 17, 2018 (143 KB)

Development Dependencies (6):

  • bundler ~> 1.16
  • pry ~> 0.11
  • rake ~> 10.0
  • rspec ~> 3.0
  • vcr ~> 4.0
  • webmock ~> 3.3
  • Owners:

    Authors:

    • Emil Kampp

    SHA 256 checksum:

    48c9e88fe1fef0576f90b0e2be86559a34ff7f906e1b3a73b0c0066702ebb46c

    Total downloads 1,861

    For this version 1,861

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: