RubyGems Navigation menu

ardm-aggregates 1.2.0

DataMapper plugin providing support for aggregates on collections

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.2.0 - January 30, 2015 (14 KB)

Runtime Dependencies (1):

ardm-core ~> 1.2

Development Dependencies (2):

rake ~> 0.9
rspec ~> 1.3

Owners:

Authors:

  • Martin Emde, Emmanuel Gomez

SHA 256 checksum:

d30cc21a444b1d6235060f825fc677b134e62b26dde50a9a889056c0d40fddf2

Total downloads 3,817

For this version 3,817

License:

MIT

Required Ruby Version: >= 0

Links: