RubyGems Navigation menu

ardm-serializer 1.2.2

DataMapper plugin for serializing Resources and Collections

Versions:

  1. 1.2.2 - January 29, 2015 (18 KB)

Runtime Dependencies (5):

ardm-core ~> 1.2
fastercsv ~> 1.5
json ~> 1.6
json_pure ~> 1.6
multi_json ~> 1.0

Development Dependencies (2):

rake ~> 0.9
rspec ~> 1.3

Owners:

Authors:

  • Martin Emde, Guy van den Berg, Dan Kubb

SHA 256 checksum:

495f966f0fd861467bc457fa077432d7657957f24c5f766d90aa48605f8bc823

Total downloads 3,444

For this version 3,444

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: