RubyGems Navigation menu

arfor 0.5.1

make puppet installers quicker and more reliable

Versions:

  1. 0.5.1 - April 19, 2018 (20 KB)
  2. 0.4.0 - May 19, 2017 (20 KB)
  3. 0.3.0 - May 19, 2017 (18 KB)
  4. 0.2.2 - April 22, 2017 (13 KB)
  5. 0.2.1 - April 22, 2017 (13 KB)
Show all versions (6 total)

Runtime Dependencies (8):

Development Dependencies (5):

  • bundler ~> 1.15
  • fakefs = 0.10.2
  • rake ~> 12.0
  • rspec ~> 3.0
  • sinatra = 1.4.8
  • Owners:

    Authors:

    • Declarative Systems

    SHA 256 checksum:

    febf8b95ddeb85a86bee7b6f66d77f9e3eec5d7fb747a953803122934429b2bf

    Total downloads 3,795

    For this version 612

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: