RubyGems Navigation menu

arrthorizer 0.4.2

Contextual authorization for your Rails (3+) application

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.4.2 - May 22, 2015 (40 KB)
  2. 0.4.1 - February 05, 2015 (40 KB)
  3. 0.3.2 - February 03, 2015 (33.5 KB)
  4. 0.3.1 - July 04, 2014 (33.5 KB)
  5. 0.3.0 - May 05, 2014 (33 KB)
Show all versions (14 total)

Runtime Dependencies (1):

rails >= 3.2.18

Development Dependencies (2):

sqlite3 >= 0

Owners:

Authors:

  • René van den Berg, Lennaert Meijvogel

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 41,175

For this version 4,351

Licenses:

N/A

Required Ruby Version: >= 0

Links: