RubyGems Navigation menu

arton-nlize 0.0.2

native languagized ruby error messages

Versions:

  1. 0.0.2 - August 11, 2014 (32.5 KB)

Runtime Dependencies (1):

  • gettext >= 1.92.0
  • Requirements:

    x86 cpu platform

    Authors:

    • arton

    SHA 256 checksum:

    1ec97be6168e6cf34f5dc1bd1eefcd9ee5bceb4428e1dfce9272504b149b0e54

    Total downloads 2,933

    For this version 2,933

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 1.8.7

    Links: