RubyGems Navigation menu

arvados-google-api-client 0.8.7.4

The Google API Ruby Client makes it trivial to discover and access supported APIs.

Versions:

  1. 0.8.7.4 - July 17, 2020 (126 KB)
  2. 0.8.7.3 - October 04, 2019 (126 KB)
  3. 0.8.7.2 - March 19, 2019 (126 KB)

Runtime Dependencies (10):

Development Dependencies (6):

  • coveralls ~> 0.7.11
  • kramdown ~> 1.5
  • rake ~> 10.0
  • rspec ~> 3.1
  • simplecov ~> 0.9.2
  • yard ~> 0.8
  • Owners:

    Pushed by:

    Authors:

    • Bob Aman, Steven Bazyl

    SHA 256 checksum:

    b77b1ab6d34118bd0de0f09b05ab98f2474ff50927aec1060381fb3ff4879bc4

    Total downloads 104,478

    For this version 56,936

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Required Rubygems Version: >= 1.3.5

    Links: