RubyGems Navigation menu

assert-activerecord4 0.0.1

AssertActiveRecord adapter for ActiveRecord 4.

Versions:

  1. 0.0.1 - October 21, 2018 (6 KB)

Runtime Dependencies (1):

Development Dependencies (1):

  • assert ~> 2.17.0
  • Owners:

    Authors:

    • Kelly Redding, Collin Redding

    SHA 256 checksum:

    cb2814264a2f8b3748a0aa23aa067e848a22703f9a9404e211f416e1ae4ab671

    Total downloads 490

    For this version 490

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: > 1.8

    Links: