RubyGems Navigation menu

assets-rails 0.2.0

Require the versioned js/css libraries in your rails asset pipeline. You can use different versions for different templates in a single Rails application.

Versions:

  1. 0.2.0 - May 18, 2015 (1.5 MB)
  2. 0.1.1 - December 30, 2014 (1.12 MB)
  3. 0.1.0 - November 10, 2014 (1000 KB)

Runtime Dependencies (1):

  • railties >= 3.2
  • Development Dependencies (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • Owners:

    Authors:

    • Chamnap Chhorn

    SHA 256 checksum:

    2ea65212e7556d5ef0a4dd535e524e4a5575fb4ce13230fb0823bd68250135e5

    Total downloads 6,709

    For this version 3,270

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.0.0

    Required Rubygems Version: >= 1.8.11

    Links: