RubyGems Navigation menu

auth-lh 0.5.0

Authentication with auth lh api

Versions:

  1. 0.5.0 - April 24, 2015 (7.5 KB)
  2. 0.4.2 - April 23, 2015 (7.5 KB)
  3. 0.4.1 - April 22, 2015 (7.5 KB)
  4. 0.4.0 - April 22, 2015 (7.5 KB)
  5. 0.3.2 - April 21, 2015 (7.5 KB)
Show all versions (26 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Matias Hick

Owners:

9ade7b4907c9f9ae3b66331bd4be6d77

Sha 256 checksum:

f15b7b43cf74f2f77cdfd007d7232850f806ca9ec2f5a2ad43509cd535518465

Total downloads 14,604

For this version 113

Show all versions (26 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: