RubyGems Navigation menu

auth0 3.6.1

Ruby client library for the Auth0 API.

Versions:

  1. 3.6.1 - July 9, 2015 (23.5 KB)
  2. 3.6.0 - June 1, 2015 (23.5 KB)
  3. 3.5.0 - May 21, 2015 (22.5 KB)
  4. 3.4.0 - May 7, 2015 (22 KB)
  5. 3.3.0 - April 15, 2015 (21 KB)
Show all versions (17 total)

Runtime Dependencies:

Authors:

  • Auth0, Jose Romaniello, Ivan Petroe, Patrik Ragnarsson

Owners:

0db6af5fc504299042ea93d4f9d5e8e2D1a7e0fbfb2c1d9a8b10fd03648da78fB93af62499ed0f76f280acb37913f15d

Sha 256 checksum:

3c60af11fe3b5fc77737cbc8238ea34f964cab5a29d749f1e738fefe951e9f59

Total downloads 11,708

For this version 741

Show all versions (17 total)

Required Ruby Version: >= 0

License:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: