RubyGems Navigation menu

authpwn_rails 0.18.2

Works with Facebook.

Versions:

  1. 0.18.2 - June 21, 2015 (47 KB)
  2. 0.18.1 - June 17, 2015 (46.5 KB)
  3. 0.18.0 - June 17, 2015 (46 KB)
  4. 0.17.2 - January 11, 2015 (44.5 KB)
  5. 0.17.1 - November 7, 2014 (44.5 KB)
Show all versions (73 total)

Runtime Dependencies:

Authors:

  • Victor Costan

Owners:

D7b97642d7aeaf1011ec19e5779144e0

Sha 256 checksum:

bfb61bedb860a9b2302f996e321871c1aed5e4fe4ae4b897ae3555d5cbb48d81

Total downloads 124,146

For this version 260

Show all versions (73 total)

Required Ruby Version: >= 0

License:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: