RubyGems Navigation menu

auto_define_scope 0.1.12

Auto defined scopes filterrific needs.

Versions:

  1. 0.1.12 - December 16, 2019 (9 KB)
  2. 0.1.11 - December 10, 2019 (9 KB)
  3. 0.1.10 - December 10, 2019 (9 KB)
  4. 0.1.9 - December 10, 2019 (9 KB)
  5. 0.1.8 - December 10, 2019 (9 KB)
Show all versions (16 total)

Runtime Dependencies (1):

filterrific >= 5.1.0

Development Dependencies (2):

bundler ~> 1.17
rake ~> 10.0

Owners:

Pushed by:

Authors:

  • tinyfeng.hou

SHA 256 checksum:

4646bf5e6be1f991a014b584825e10cf02137db1b1af1b80447827bc92f9b3aa

Total downloads 25,253

For this version 2,053

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: