RubyGems.org

autocomplete

1.0.2

Insert an autocomplete-search-box inside your view

installgem install autocomplete
Authors

Voislav Jovanovic

2,775 total downloads 120 for this version
Owners

7f6e5fe3785ac8d442716c47644f9b2d

Gemfile
gem 'autocomplete', '~> 1.0.2'
Versions
  1. 1.0.2 March 24, 2014 (12.5 KB)
  2. 1.0.1 July 22, 2010 (12.5 KB)
Show all versions (3 total)
Ruby Dependency
  1. >= 0