RubyGems Navigation menu

autorequire_rails 1.0.2

A Rails engine that requires all ruby files in lib/autorequire when a Rails app boots.

Versions:

  1. 1.0.2 - January 08, 2018 (8.5 KB)
Show all versions (3 total)

Runtime Dependencies (1):

Authors:

  • roberts1000

Owners:

1ae5c9d9e0fa49e2f6ad5247ca215ab0

SHA 256 checksum:

193ae6e21e1acc6c4e97273a36cbddba07d9460e9dd526786a91210bca3e7170

Total downloads 2,719

For this version 567

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: