RubyGems Navigation menu

avantgarde 0.3.0

Avantgarde checks your projects' dependencies for outdated packages and informs you by e-mail, notification or RSS.

Versions:

  1. 0.3.0 - April 18, 2016 (4.5 KB)
  2. 0.2.0 - January 07, 2016 (4.5 KB)

Authors:

  • Matthias Winkelmann, Michael Bensoussan

Owners:

SHA 256 checksum:

62b86fc49a1696cba8d4067936f8d559061da8cb4690bcbf3db13d55f5ad7c38

Total downloads 1,980

For this version 1,049

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: >= 1.3.6

Links: