RubyGems Navigation menu

aw_datapipe 0.3.1

Unofficial domain specific ruby wrapper for the AWS SDK Data Pipeline API.

Versions:

  1. 0.3.1 - June 20, 2018 (12 KB)
  2. 0.3.0 - June 14, 2018 (12 KB)
  3. 0.2.4 - May 24, 2017 (11.5 KB)
  4. 0.2.3 - May 24, 2017 (11.5 KB)
  5. 0.2.2 - May 24, 2017 (11.5 KB)
Show all versions (8 total)

Runtime Dependencies (2):

Development Dependencies (3):

  • bundler ~> 1.14
  • minitest ~> 5.0
  • rake ~> 10.0
  • Owners:

    Authors:

    • Piers Chambers

    SHA 256 checksum:

    3cfb3d89a67a53f731c6831e0df659c3e69006c8f8ed95a2c519c6f8080b476d

    Total downloads 6,184

    For this version 796

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.2.2

    Links: