RubyGems Navigation menu

aws-sdk-cognitosync 1.14.0

Official AWS Ruby gem for Amazon Cognito Sync. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.14.0 - July 01, 2019 (21.5 KB)
  2. 1.13.0 - June 17, 2019 (22 KB)
  3. 1.12.0 - May 21, 2019 (21.5 KB)
  4. 1.11.0 - May 15, 2019 (20.5 KB)
  5. 1.10.0 - May 14, 2019 (20.5 KB)
Show all versions (27 total)

Owners:

Pushed By:

Authors:

  • Amazon Web Services

SHA 256 checksum:

376df941dfe6dd50726fb1de31ff666a5b1debb286b98c3e56afeeec806fd170

Total downloads 19,348,584

For this version 272,867

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: