RubyGems Navigation menu

aws-sdk-docdb 1.9.0

Official AWS Ruby gem for Amazon DocumentDB with MongoDB compatibility (Amazon DocDB). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.9.0 - July 01, 2019 (59 KB)
  2. 1.8.0 - June 17, 2019 (57.5 KB)
  3. 1.7.0 - May 21, 2019 (57.5 KB)
  4. 1.6.0 - May 15, 2019 (57.5 KB)
  5. 1.5.0 - May 14, 2019 (57.5 KB)
Show all versions (10 total)

Owners:

Pushed By:

Authors:

  • Amazon Web Services

SHA 256 checksum:

976458c7ef8f74e29d5c45b13c94d5b5772c53a4bb08022fff032019f2b80e4d

Total downloads 6,212,973

For this version 269,434

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: