RubyGems Navigation menu

aws-sdk-groundstation 1.15.0

Official AWS Ruby gem for AWS Ground Station. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.15.0 - October 15, 2020 (28.5 KB)
  2. 1.14.0 - September 30, 2020 (28.5 KB)
  3. 1.13.0 - September 15, 2020 (28.5 KB)
  4. 1.12.0 - August 25, 2020 (28.5 KB)
  5. 1.11.0 - July 20, 2020 (28.5 KB)
Show all versions (17 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    d20ac8b8ce19059dd985209176c6334cdde4316e8d0f95b4a36de156a0f24c22

    Total downloads 13,521,992

    For this version 94,191

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: