RubyGems Navigation menu

Reverse dependencies for aws-sdk-importexport Latest version of the following gems require aws-sdk-importexport

Total downloads 37,013,465

For this version 2,176,337

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: