RubyGems Navigation menu

Reverse dependencies for aws-sdk-rails 2.1.0