RubyGems Navigation menu

aws-sdk-rails 2.0.1

Provides helpers to integrate the AWS SDK for Ruby with Ruby on Rails.

Versions:

  1. 2.0.1 - October 03, 2017 (5.5 KB)
  2. 2.0.0 - August 29, 2017 (5.5 KB)
  3. 1.0.1 - February 01, 2016 (5.5 KB)
  4. 1.0.0 - March 17, 2015 (5.5 KB)

Runtime Dependencies (2):

Authors:

  • Amazon Web Services

Owners:

SHA 256 checksum:

68e2bde370416dec6aae174f25322d9c6520c9f0c57684251d13891594470a52

Total downloads 1,947,714

For this version 346,435

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache 2.0

Required Ruby Version: >= 0

Links: