RubyGems Navigation menu

aws-sdk-sesv2 1.14.0

Official AWS Ruby gem for Amazon Simple Email Service (Amazon SES V2). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.14.0 - October 29, 2020 (85 KB)
  2. 1.13.0 - September 30, 2020 (77.5 KB)
  3. 1.12.0 - September 15, 2020 (77.5 KB)
  4. 1.11.0 - August 25, 2020 (77.5 KB)
  5. 1.10.0 - August 18, 2020 (77.5 KB)
Show all versions (16 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    57d246d9bc9366930bb71d3f0049504ef8f28f3bbb2158a5537960521f5217cc

    Total downloads 9,559,728

    For this version 1,198,705

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: