RubyGems Navigation menu

aws-sdk-sns 1.1.0

Official AWS Ruby gem for Amazon Simple Notification Service (Amazon SNS). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.1.0 - September 14, 2017 (35 KB)
  2. 1.0.0 - August 29, 2017 (35 KB)
  3. 1.0.0.rc11 - August 16, 2017 (35 KB)
  4. 1.0.0.rc10 - August 02, 2017 (35 KB)
  5. 1.0.0.rc9 - July 25, 2017 (35 KB)
Show all versions (13 total)

Runtime Dependencies (2):

Authors:

  • Amazon Web Services

Owners:

6d8609aeb8226526d74f2c6857cc1169

SHA 256 checksum:

253cb65bebcfd6d2d6650899335c4b71a2d977adad53eeae21467800892cd79b

Total downloads 5,415,405

For this version 4,710,519

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: