RubyGems Navigation menu

aws-sdk-support 1.8.0

Official AWS Ruby gem for AWS Support. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.8.0 - March 18, 2019 (23 KB)
  2. 1.7.0 - March 14, 2019 (23 KB)
  3. 1.6.0 - November 20, 2018 (23 KB)
  4. 1.5.0 - October 24, 2018 (22.5 KB)
  5. 1.4.0 - October 23, 2018 (22.5 KB)
Show all versions (21 total)

Authors:

  • Amazon Web Services

Owners:

SHA 256 checksum:

31fe530fb72b18fb47ce74ce46ead0172ee40b0a480ba8b20ea36496055d00e6

Total downloads 14,343,815

For this version 0

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: