RubyGems Navigation menu

aws-sdk-transcribeservice 1.54.0

Official AWS Ruby gem for Amazon Transcribe Service. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.54.0 - March 31, 2021 (45 KB)
  2. 1.53.0 - March 26, 2021 (45 KB)
  3. 1.52.0 - March 10, 2021 (45 KB)
  4. 1.51.0 - February 02, 2021 (39.5 KB)
  5. 1.50.0 - September 30, 2020 (39.5 KB)
Show all versions (56 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    72548e946d1e9e0e749db325eeb14826f5baf263df505ae4b4b01e25c4c2300e

    Total downloads 37,251,354

    For this version 173,653

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: