RubyGems Navigation menu

aws-sdk-utils 0.0.31

Low level utilities for dealing with AWS SDK

Versions:

  1. 0.0.31 - January 02, 2019 (8 KB)
  2. 0.0.30 - December 16, 2016 (8 KB)
  3. 0.0.29 - December 15, 2016 (8 KB)
  4. 0.0.28 - December 15, 2016 (8 KB)
  5. 0.0.27 - December 09, 2016 (8 KB)
Show all versions (31 total)

Runtime Dependencies (3):

  • aws-sdk >= 2.6.14
  • cfndsl >= 0.11.11
  • trollop >= 2.1.2
  • Owners:

    Authors:

    • someguy

    SHA 256 checksum:

    6e0b1062c71cc49bbe1dd50f134c9ce5737cecd01b356082f2e244e06f9831b7

    Total downloads 36,851

    For this version 723

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.1.0

    Links: