RubyGems Navigation menu

awse_commerce_service 4.0.0

awse_commerce_service

Versions:

  1. 4.0.0 - March 08, 2018 (10 KB)
  2. 1.0.0 - February 26, 2018 (10 KB)

Runtime Dependencies (5):

  • certifi >= 2016.09.26, ~> 2016.9
  • faraday ~> 0.10.0
  • faraday-http-cache >= 1.2.2, ~> 1.2
  • logging ~> 2.0
  • test-unit ~> 3.1.5
  • Owners:

    Authors:

    • APIMatic SDK Generator

    SHA 256 checksum:

    abfba4e9a6e3dd1a119553561d6f64ab80336da4bfb3e3c29132b2d4e31b253b

    Total downloads 3,361

    For this version 1,854

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: ~> 2.0

    Links: