RubyGems Navigation menu

axiom-optimizer 0.2.0

Optimizes axiom relations

Versions:

  1. 0.2.0 - January 24, 2014 (57 KB)
  2. 0.1.1 - August 30, 2013 (58 KB)
  3. 0.1.0 - April 05, 2013 (57 KB)

Runtime Dependencies (1):

  • axiom ~> 0.2.0
  • Development Dependencies (1):

  • bundler >= 1.5.2, ~> 1.5
  • Owners:

    Authors:

    • Dan Kubb

    SHA 256 checksum:

    cf5669449f4d245e7f908f87f57c5520ae89633871dfcc5d3afb98e508803ecd

    Total downloads 9,915

    For this version 3,321

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: