RubyGems Navigation menu

azure_mgmt_postgresql 0.17.2

Official Ruby client library to consume Postgresql

Versions:

  1. 0.17.2 - June 02, 2020 (42 KB)
  2. 0.17.1 - July 12, 2019 (42 KB)
  3. 0.17.0 - May 03, 2019 (38.5 KB)

Runtime Dependencies (1):

  • ms_rest_azure ~> 0.12.0
  • Development Dependencies (4):

  • bundler ~> 1.9
  • dotenv ~> 2
  • rake ~> 10
  • rspec ~> 3
  • Owners:

    Pushed by:

    Authors:

    • Microsoft Corporation

    SHA 256 checksum:

    9fe329cabb6aabf9294a205bcd9025cb3b7855c14ad9ccbc4b77392d7f98a63e

    Total downloads 6,292

    For this version 735

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.0.0

    Links: