RubyGems Navigation menu

azure_mgmt_vmware_cloudsimple 0.17.1

Official Ruby client library to consume VmwareCloudsimple

Versions:

  1. 0.17.1 - June 02, 2020 (31.5 KB)
  2. 0.17.0 - October 10, 2019 (31.5 KB)

Runtime Dependencies (1):

  • ms_rest_azure ~> 0.12.0
  • Development Dependencies (4):

  • bundler ~> 1.9
  • dotenv ~> 2
  • rake ~> 10
  • rspec ~> 3
  • Owners:

    Pushed by:

    Authors:

    • Microsoft Corporation

    SHA 256 checksum:

    ec33cb06b537d96a12f4db30a86714747302570e79b4c1288a6ecd1edf57296d

    Total downloads 2,727

    For this version 464

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.0.0

    Links: