RubyGems Navigation menu

babelnet 0.0.1.alpha

Babelnet is a programmatic API Library for Babelnet.

Versions:

  1. 0.0.1.alpha - December 17, 2014 (4.5 KB)

Development Dependencies (4):

  • bundler ~> 1.0
  • rake ~> 10.3
  • rdoc ~> 3.9
  • yard ~> 0.1
  • Owners:

    Authors:

    • Andrei Beliankou

    SHA 256 checksum:

    71075539d0cd38f4fc4f3bd6e17ed60fa7cd3ced7a822f86ead3bd04029efe18

    Total downloads 1,112

    For this version 1,112

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 1.8.7

    Required Rubygems Version: > 1.3.1

    Links: