RubyGems Navigation menu

backbone-deep-rails 0.0.3

Use the backbone-deep-model library to provide improved support for models with nested attributes. -> https://github.com/powmedia/backbone-deep-model"

Versions:

  1. 0.0.3 - June 2, 2015 (9.5 KB)
  2. 0.0.2 - January 13, 2013 (572 KB)
  3. 0.0.1 - January 13, 2013 (7.2 MB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • John Griffiths

Owners:

9617285b99fb123c24a3fecb41821705

Sha 256 checksum:

821be5afea7520536303b3e0a72f89ce0cd4237e137ab118e09adf1a99f0ecd7

Total downloads 3,210

For this version 283

Required Ruby Version: >= 0

License:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: