RubyGems Navigation menu

backbone_eventbinder_rails 1.0.2.2

Makes the backbone.eventbinder.js file available to the Rails' asset pipeline

Versions:

  1. 1.0.2.2 - December 15, 2012 (5 KB)
  2. 1.0.2.1 - December 15, 2012 (5 KB)
  3. 1.0.2 - December 15, 2012 (4.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Ramon Tayag

Owners:

Fbd9cb107fe7c941333d6a3488691989

Sha 256 checksum:

a44715fa925823e6ae11cda90dedb9d7a010a56e77a0924da1b29fbbf1d11083

Total downloads 4,225

For this version 1,471

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: