RubyGems.org

bandcamp_api

0.2.0

A helper library for accessing the Bandcamp.com api

installgem install bandcamp_api
Authors

Mike Williamson

2,857 total downloads 710 for this version
Owners

A8460f1891830c4cfdfb6707d8cb56ea

Gemfile
gem 'bandcamp_api', '~> 0.2.0'
Versions
  1. 0.2.0 March 5, 2013 (18.5 KB)
  2. 0.1.0 January 27, 2013 (18 KB)
  3. 0.0.2 January 25, 2013 (18 KB)
  4. 0.0.1 January 25, 2013 (17.5 KB)
Runtime Dependencies
  1. multi_json >= 0
Development Dependencies
  1. rspec >= 0