RubyGems Navigation menu

bankin-api-ruby 1.0.2

Ruby client for the Bankin' API

Versions:

  1. 1.0.2 - March 02, 2020 (9.5 KB)
  2. 1.0.1 - November 14, 2019 (9.5 KB)
  3. 1.0.0 - November 13, 2019 (9.5 KB)

Runtime Dependencies (1):

  • rest-client ~> 2.0.2
  • Development Dependencies (4):

  • bundler >= 0
  • rake ~> 13.0
  • rspec ~> 3.0
  • webmock ~> 2.3.1
  • Owners:

    Pushed by:

    Authors:

    • Maxim Novichenko, Albert Bellonch

    SHA 256 checksum:

    2b648576250648e6e15a2a3a5fbe80be74ccbe7b3100406d8d2e7aa225dfea23

    Total downloads 5,151

    For this version 1,850

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: