RubyGems Navigation menu

barby-pdf417 0.1.2

Pdf417 support for Barby.

Versions:

  1. 0.1.2 - December 02, 2013 java (75.5 KB)
  2. 0.1.2 - December 02, 2013 (26.5 KB)
  3. 0.1.1 - December 02, 2013 java (75.5 KB)
  4. 0.1.1 - December 02, 2013 (26.5 KB)
  5. 0.1.0 - December 02, 2013 (26.5 KB)
Show all versions (6 total)

Runtime Dependencies (1):

  • barby >= 0.5.1
  • Development Dependencies (9):

    Owners:

    Authors:

    • Felix Bellanger

    SHA 256 checksum:

    c0a2ff1943c06ded732702736746ee93958df4819b700185438cb7e8a21f3017

    Total downloads 43,428

    For this version 32,487

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 1.9.2

    Links: