RubyGems Navigation menu

bartzon-validates_blacklist 0.0.4

Validate Rails models against a database table

Versions:

  1. 0.0.4 - February 18, 2010 (8 KB)
  2. 0.0.3 - February 18, 2010 (8 KB)
  3. 0.0.2 - February 18, 2010 (7.5 KB)
  4. 0.0.1 - February 18, 2010 (7.5 KB)

Development Dependencies:

Authors:

  • Bart Zonneveld

Owners:

9d4b720deb717771cd0116d21f7a36cd

Sha 256 checksum:

127b5e1b5094b090b924688c5df18fe4c1aa4331612c78b59087259f3a27a878

Total downloads 9,053

For this version 2,439

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: