RubyGems Navigation menu

basmoura 0.5.2

I believe in one simple thing: if you are a developer, do all you can as a developer

Versions:

  1. 0.5.2 - October 09, 2014 (7.5 KB)
  2. 0.5.1 - May 21, 2014 (7.5 KB)
  3. 0.5 - May 09, 2014 (7.5 KB)
  4. 0.4 - May 08, 2014 (7.5 KB)
  5. 0.3 - May 01, 2014 (8 KB)
Show all versions (17 total)

Runtime Dependencies (2):

  • colorize ~> 0.7.0
  • prawn ~> 1.0.0
  • Development Dependencies (2):

  • bundler ~> 1.5
  • rake >= 0
  • Owners:

    Authors:

    • Breno Moura

    SHA 256 checksum:

    2fa8698623bd09af47478e55df3b074202626ae5f91464a3b13e3e937a880da0

    Total downloads 33,179

    For this version 2,626

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 1.9.3

    Links: