RubyGems Navigation menu

batch-require 1.0

A gem that can act as a Gemlock file for ruby with non-rails structure. Online feature allows installation of non-instaled gems while offline feature allows requiring of gems.

Versions:

  1. 1.0 - July 14, 2016 (5 KB)

Owners:

Authors:

  • Athitya Kumar

SHA 256 checksum:

d854b380269a47d41c9bb4e2d902a96d74d646352b75a9140b1a5a21997e0a13

Total downloads 1,386

For this version 1,386

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: