RubyGems Navigation menu

beerify 0.2.0

The rails engine which lets you the time to drink some beers!

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.2.0 - May 25, 2014 (116 KB)
  2. 0.1.3 - October 31, 2013 (133 KB)
  3. 0.1.2 - October 31, 2013 (133 KB)
  4. 0.1.1 - September 30, 2013 (132 KB)
  5. 0.1.0 - September 28, 2013 (131 KB)

Runtime Dependencies (31):

bootstrap-sass ~> 3.1.1.1
cancan ~> 1.6
carrierwave ~> 0.9
ckeditor ~> 4.0.4
devise = 3.1.1
faker ~> 1.2
friendly_id ~> 5.0
high_voltage ~> 2.0
jquery-rails ~> 3.0
meta-tags ~> 1.5
mini_magick ~> 3.4
mysql2 ~> 0.3
rails ~> 4.0
rails_admin ~> 0.6
rmagick ~> 2.13
sentencify ~> 0.3
settingslogic ~> 2.0
simple_form ~> 3.0.0
slim ~> 2.0
tire ~> 0.6
unicorn ~> 4.6
validates ~> 0.0.8
will_paginate ~> 3.0

Development Dependencies (4):

Owners:

Authors:

  • EPNet, Baptiste Lecocq, Nicolas Devynck

SHA 256 checksum:

4dce9e51c9b2e96090c5ff57684c7af7ee90d57dfb29efd6bdf833f30b7d04a4

Total downloads 17,185

For this version 4,042

License:

MIT

Required Ruby Version: >= 0

Links: