RubyGems Navigation menu

bemurphy-google_plus 0.0.2

Light wrapper for Google+ API, using HTTParty

Versions:

  1. 0.0.2 - September 16, 2011 (5 KB)
  2. 0.0.1 - September 16, 2011 (5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Brendon Murphy

Owners:

458ebcdf9d44a005c6fd60e015abc964

Sha 256 checksum:

dec1daf908706a5b08dd12e0ad44b57b213205e9099b0e75c772454a1c8ee222

Total downloads 3,600

For this version 1,869

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: