RubyGems Navigation menu

bettery 0.0.1

Ruby toolkit for working with the Betterplace API.

Versions:

  1. 0.0.1 - August 20, 2014 (79 KB)

Runtime Dependencies (1):

Development Dependencies (1):

Authors:

  • Duilio Ruggiero

Owners:

3d6e548fa413cb093009599b24ff51d6

SHA 256 checksum:

58b7943f293dd2577b5ec77220f98669d0f9bfa22ed7dc9595ed0025c96e8c77

Total downloads 1,821

For this version 1,821

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: ~> 2.0

Links: