RubyGems Navigation menu

beyond_api 0.5.1.pre

Ruby client to access the Beyond API

Versions:

  1. 0.5.1.pre - December 03, 2019 (38.5 KB)
  2. 0.5.0.pre - November 28, 2019 (38.5 KB)
  3. 0.4.0.pre - November 12, 2019 (38.5 KB)
  4. 0.3.0.pre - October 22, 2019 (38 KB)
  5. 0.2.1.pre - October 18, 2019 (38 KB)
Show all versions (7 total)

Owners:

Pushed by:

Authors:

  • Unai Abrisketa, Kathia Salazar, German San Emeterio

SHA 256 checksum:

fce0d7f18ff7ebbb172b3a878f7d40153a2ce1c0f48dca86ba79e84a1384ba0a

Total downloads 961

For this version 82

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 2.5.1

Required Rubygems Version: > 1.3.1

Links: