RubyGems Navigation menu

billimatic-client 1.0.1

This is the official Ruby client for the Billimatic API. See http://www.billimatic.com.br for more information.

Versions:

  1. 1.0.1 - June 10, 2019 (26.5 KB)
  2. 1.0.0 - May 28, 2019 (26.5 KB)
  3. 0.22.1 - May 02, 2019 (26.5 KB)
  4. 0.22.0 - April 10, 2019 (26.5 KB)
  5. 0.21.0 - March 15, 2019 (26.5 KB)
Show all versions (36 total)

Runtime Dependencies (4):

  • multi_json ~> 1.11
  • typhoeus ~> 0.8
  • virtus ~> 1.0.5
  • wisper ~> 1.6.1
  • Development Dependencies (9):

    Owners:

    Authors:

    • Rodrigo Tassinari de Oliveira, Leandro Thimóteo, Victor Franco, Anderson Ferreira, Raul Fernando

    SHA 256 checksum:

    f955706811ed0e657122b6c4d858bbcc8a230706d5e2e14ca1944614c90122d8

    Total downloads 51,095

    For this version 2,465

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: