RubyGems Navigation menu

billomat 1.0.0

Wrapper for the Billomat API

Versions:

  1. 1.0.0 - January 18, 2023 (19 KB)
  2. 0.4.1 - June 27, 2022 (18.5 KB)
  3. 0.4.0 - June 24, 2022 (18.5 KB)
  4. 0.3.0 - October 11, 2021 (18.5 KB)
  5. 0.2.0 - May 12, 2021 (13 KB)
Show all versions (12 total)

Runtime Dependencies (1):

rest-client ~> 2.1

Development Dependencies (12):

bundler ~> 2.3
countless ~> 1.1
guard-rspec ~> 4.7
irb ~> 1.2
rake ~> 13.0
rspec ~> 3.12
rubocop ~> 1.28
rubocop-rails ~> 2.14
rubocop-rspec ~> 2.10
simplecov >= 0.22
yard >= 0.9.28

Owners:

Pushed by:

Authors:

  • Hermann Mayer, Henning Vogt

SHA 256 checksum:

0c7d2ae6b71adc7ede89712eaf167052a262f985c94d0cf04596d750fa856bbe

Total downloads 20,619

For this version 150

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.5

Links: