RubyGems Navigation menu

billplz-api 0.2.1

Billplz Api Client

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.2.1 - March 22, 2017 (8 KB)
  2. 0.2.0 - March 21, 2017 (8 KB)
  3. 0.1.0 - November 10, 2016 (7.5 KB)

Runtime Dependencies (1):

flexirest >= 0

Development Dependencies (1):

rake >= 0

Owners:

Authors:

  • mkhairi, fathiabdulrahim

SHA 256 checksum:

94d6a882e1d9c43a141e6e86bdb7c206af3579d07efd23411fd25f54210bcbe8

Total downloads 8,699

For this version 4,577

License:

MIT

Required Ruby Version: >= 0

Links: