RubyGems Navigation menu

binance-ruby 0.2

Ruby wrapper for the Binance API.

Versions:

  1. 0.2 - April 07, 2018 (7.5 KB)
  2. 0.1.9 - February 05, 2018 (7.5 KB)
  3. 0.1.8 - January 31, 2018 (7.5 KB)
  4. 0.1.7 - January 31, 2018 (7.5 KB)
  5. 0.1.6 - January 16, 2018 (7.5 KB)
Show all versions (11 total)

Owners:

Authors:

  • Jake Peterson

SHA 256 checksum:

e803f7e98583dd692b2edaf554842e2b069c1759316f7add4be2b503a0879871

Total downloads 7,027

For this version 1,120

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: